0 Replies Latest reply on Jan 22, 2018 7:09 AM by lanmat

    Debian 9.3 compatibility

    lanmat

      I'll be doing a clean install upgrade for my Debian 8.3 system and want to know which image to prepare. Are the MLNX_OFED_LINUX-4.2-1.2.0.0 drivers compatible w/ the latest Debian stretch (9.3)?