2 Replies Latest reply on Jun 16, 2016 6:22 AM by goran.thorssell@gknaerospace.com

    MLNX_OFED_LINUX RHEL 6.8

    goran.thorssell@gknaerospace.com

      Hi. I'm working with upgrading our HPC environment from RHEL 6.6 to RHEL 6.8 (due to security reason) and therefore have the following question:

      Is there a package of MLNX_OFED_LINUX-3.2-2 for RHEL 6.8 ?  I can find package for <= 6.7 and >= 7.0 but not 6.8

       

      Regards

      Göran