1 Reply Latest reply on Feb 1, 2016 8:00 AM by vikiz

    What's the correct firmware version when use RHEL6.x inbox "Infiniband Support" on MCX353A-FCBT?

    zhaoweiseu

      I am use rpm packages to install lustre, can NOT use Mellanox OFED. I am trying to use RHEL6.x inbox "Infiniband Support".

      The question is: What's the correct firmware version when use RHEL6.x inbox "Infiniband Support" on MCX353A-FCBT?