3 Replies Latest reply on Nov 4, 2015 4:43 PM by einave

    Can't install OFED 3.1-1.0.3

    moloney

      I tried to install this latest OFED release on Ubuntu 14.04, but it fails since the "libibverbs1" package is not included (only "libibverbs-dev" is included).