2 Replies Latest reply on Sep 25, 2015 8:02 AM by patval73

    Is RHL 7.0 supported by UFM Advanced server and agents? the user guide talks about RHL 6 top

    patval73

      I downloaded UFD Adv 4.8, the user guide indicates that the o.s. for the server and agents needed is RHL 6. Our servers use RHL 7, would it be supported?