2 Replies Latest reply on Apr 28, 2015 6:18 AM by ferbs

    The ibutils rpm from MLNX_OFED 2.4.1 requires libopensm.so.8()(64bit)

      The ibutils-1.5.7.1-0.11.g616bc1e.x86_64.rpm from MLNX_OFED 2.4.1 requires libopensm.so.8()(64bit), but I failed to find opensm-libs that provides this version of libopensm.so.8.

       

      Could someone points to location where I can download that rpm?

       

      Thanks!

       

      Jay Lan