5 Replies Latest reply on Mar 11, 2015 6:57 AM by rupeshdgirase

    I am getting below error on RHEL-5.9 (2.6.18-348.el5) and MLNX_OFED_LINUX-1.5.3-4.0.42,

    rupeshdgirase

      mlx4: There is a mismatch between the kernel and the userspace libraries: Kernel does not support XRC. Exiting.

       

      Please suggest here.

       

      Thanks,

      Rupesh.