1 Reply Latest reply on Jan 6, 2015 3:18 PM by alkx

    FCA version available with the latest HPCX package

      Hello,

       

      I've installed the latest HPC-X™ Rev 1.2 package from a tarfile for OFED 1.5.3+ on RHEL6u4 system.

       

      The User Manual states that the default FCA is v2.5. I was wondering if I need to install or activate anything separately for FCA v3.1 ? Or would the default installation also incouds FCA 3.1?

       

      Also which version of OpenSHEM is supported with this OFED  on RHEL6?

       

      Thanks!

       

      Michael